Requirments

Please make sure the PHP extentions listed below are installed

Extensions Status
PHP >= 7.4   [Your Version 7.4.25]
Next